0-6 Yaş Çocuk Gelişimi Basamakları

Çocuklarımız bizim geleceğimizdir. Onlara ne verirsek onu alırız. Yani bir düşünürün dediği gibi; “çocuklar doğduklarında kil’e benzerler siz ne şekil verirseniz, çocuk o şekli alır.”

0-6 Yaş Çocuk Gelişimi Basamakları

0-3 AY GELİŞİM SÜRECİ

3-6 AY GELİŞİM SÜRECİ

6-9 AY GELİŞİM SÜRECİ

9-12 AY GELİŞİM SÜRECİ

12-18 AY GELİŞİM SÜRECİ

2 YAŞ GELİŞİM SÜRECİ

3 YAŞ GELİŞİM SÜRECİ

4 YAŞ GELİŞİM SÜRECİ

5 YAŞ GELİŞİM SÜRECİ


0-3 AY GELİŞİM SÜRECİ

MOTOR GELİŞİMİ

ALGISAL GELİŞİMİ

DİL GELİŞİMİ

SOSYAL GELİŞİMİ

MOTOR GELİŞİMİ

¨ Yeni doğan bebek karnından tutularak havada tutulduğunda başı öne düşer,

¨ Beşikten kaldırıldığında baş desteklenmezse gevşek kalır ve düşer,

¨ Yüzükoyun bırakıldığında başını sağa ya da sola çevirebilir,

¨ Kol ve bacaklarında ani hareketler ve duruş değişiklikleri gösterir,

¨ Oturur konuma geçirilmeye çalışıldığında başı belirgin bir biçimde geride kalır,

¨ Avuçlarında ve elinin tamamında yakalama refleksleri görülür,

¨ 1.ayında çenesini yerden ve yataktan kaldırabilir,

¨ 2.ayında yakınındaki nesnelere uzanır,

¨ Kollarını simetrik olarak sallayabilir,

¨ Başı çok az geride kalır ya da hiç kalmaz,

¨ Yüzükoyun konumda önkollarından destek alarak başını ve üst göğsünü iyice yukarı kaldırabilir,

ALGISAL GELİŞİMİ

¨ Yeni doğan bebek görme alanı içindeki parlak cisimleri fark edebilir,

¨ Yeni doğan bebek anne sesini diğer seslerden ayırt edebilir,

¨ ¨ Yeni doğan bebek sese tepki verir ve başını sesin geldiği yöne çevirebilir,

¨ Yeni doğan bebek dört basit tadı(tatlı, ekşi, acı, tuzlu) algılayabilir,

¨ 1-2 haftalık bebek annesinin ten kokusunu diğer kokulardan ayırabilir,

¨ 3.haftadan itibaren meme emerken annesinin yüzünü incelemeye başlar,

¨ 2.ayında annesinin yüzünü diğer yüzlerden ayırabilir,

¨ Yavaş hareket eden bir nesneyi takip eder,

¨ 2.ayın sonunda sadece annesinin memesini emer,

¨ 3.ayında objenin nerede olduğu ile değil ne olduğu ile ilgilenir,

¨ Çevresine bakabilmek için başını amaçlı olarak çevirir,

¨ Yüzü önünde kendi elleri ve parmaklarıyla oynar,

¨ Kendisiyle konuşulduğunda bazen de yalnızken zevkle kendi kendine sesler çıkarır,

¨ Sesin kaynağını aramak için başını sağa sola hareket ettirebilir,

DİL GELİŞİMİ

¨ Yeni doğan bebek ağlarken, kısa ve derin soluklar alırken konuşmanın temelini oluşturur,

¨ Ağlama sırasında seslerin çıkarılması için gerekli çene ve dil hareketlerini tekrarlayarak ses ve solunum düzenleme becerisi kazanır,

¨ 2.ayın sonundan itibaren daha az ağlamaya başlar,

¨ Rahat ve hoşnut durumlarında kumru gibi sesler çıkarır,

SOSYAL GELİŞİMİ

¨ Yeni doğan bebeğin yüz ifadesi belirsiz ve anlamsızdır,

¨ 5-6 haftalıkken sosyal gülümseme ve tepki biçimindeki sesli ifadeleri gelişir,

¨ 3. aya doğru tanıdık durumlara tepki vermeye başlar. Yemek, banyo, vb. gibi faaliyetlere ilişkin hazırlıkları fark eder ve tepki verir,

GERİ DÖN


3-6 AY GELİŞİM SÜRECİ

MOTOR GELİŞİMİ

ALGISAL GELİŞİMİ

DİL GELİŞİMİ

SOSYAL GELİŞİMİ

MOTOR GELİŞİM

¨ Sırtüstü konumdayken ayaklarına bakmak için başını kaldırabilir,

¨ Destekle oturur ve çevresine bakmak için başını bir yandan öbür yana çevirebilir,

¨ Bacaklarını birbiri ardına hareket ettirerek güçlü tekmeler atabilir,

¨ Yüzükoyun durumda sırtüstü konuma; sırtüstü konumdan yüzükoyun duruma geçebilir,

¨ Sert bir zeminde ayakta tutulduğunda ağırlığını ayaklarına verip etkin bir biçimde aşağı-yukarı zıplar,

ALGISAL GELİŞİM

¨ Gözler birlikte hareket eder,

¨ 15-30 cm yakınlığındaki nesnelere dikkatle bakar ve aynı anda onları tutabilmek için ellerini uzatır,

¨ 3m uzaklıktaki topların yuvarlanışını izler,

¨ Oyuncağını bir elinden diğerine geçirebilir,

¨ Avuçlarıyla kavrarken bütün elini kullanır,

¨ Anlamlı bir ilgi ve dikkatle yetişkinin odada yaptıklarını izler

¨ Hangi sesin kime ait olduğunu bulabilir,

DİL GELİŞİMİ

¨ Şarkımsı ya da tek ve iki heceli ifadelerle hoş ve uyumlu sesler çıkarır,

¨ Kendi kendine neşe çığlıkları atar,

¨ ‘Ba da’, ‘ba ga’ gibi iki sesli sözcükleri ayırt eder,

SOSYAL GELİŞİM

¨ Bu dönemde eline aldığı her şeyi ağzına götürür,

¨ Kendisine çıngırak verildiğinde hemen elini uzatır ve ses çıkarması için anlamlı bir biçimde sallamaya başlar,

¨ Yabancılara yakın davranır ama zaman zaman özellikle annesi yanında olmadığında hafif bir utangaçlık ve endişe gösterebilir,


6-9 AY GELİŞİM SÜREÇLERİ

MOTOR GELİŞİMİ

ALGISAL GELİŞİMİ

DİL GELİŞİMİ

SOSYAL GELİŞİMİ

BİLİŞSEL GELİŞİMİ

MOTOR GELİŞİMİ

¨ Desteksiz olarak 10-15dak oturabilir,

¨ Dengesini yitirmeden yerde duran oyuncağını almak için öne doğru eğilebilir,

¨ Yerde yuvarlanarak bedenini bir yandan diğer yana döndürerek ya da kıvrıla kıvrıla ilerler,

¨ Emeklemeye çalışır,

¨ Desteği tutarak ayağa kalkabilir ancak tekrar yere oturamaz, geriye doğru düşüp yere çarpar,

ALGISAL GELİŞİM

¨ İnsanlara, nesnelere ve çevresinde olup bitenlere görsel açıdan büyük ilgi duyar,

¨ İşaret parmağını kullanarak daha uzaktaki nesneleri gösterebilir,,

¨ Oyuncağını durduğu yerden alır ama kendi istemiyle yere koyamaz,

¨ Bir bölümü gizlenmiş oyuncağını bulabilr,

DİL GELİŞİMİ

¨ İlgi çekmek için bağırır,

¨ ‘Hayır’ ve ‘güle güle’ sözlerini anlar,

¨ Oyunumsu sesler çıkararak yetişkinleri taklit edebilir,

¨ Tek heceli sözcükleri sıkça kullanır,

¨ Müzik oyunları oynayabilir; basit hayvan seslerini taklit eder. Örn. ‘möö’, ‘miyav’, ‘havv’ gibi,

¨ ‘Baba’, ‘dede’ gibi heceleri birleştirebilir,

SOSYAL GELİŞİMİ

¨ Yabancılarla tanıdık kişiler arasında belirgin bir biçimde ayrım yapar,

¨ Kızdığında ya da herhangi bir şeye karşı koyduğunda bu durumdan hoşnutsuzluğunu belirten sesler çıkartır,

¨ Çıngırağını sallayarak veya masaya vurarak zil çalma eylemini taklit eder,

BİLİŞSEL GELİŞİMİ

¨ Nesnenin sürekliliğini anlar,

¨ Saklanmış olan nesneleri aramaya başlar,

¨ İlk kez tümüyle zekalı davranışlar gösterir,

¨ Amaçlı eyleme geçer; engeli kaldırmak ya da yolunu değiştirmek gibi,


9-12 AY GELİŞİM SÜREÇLERİ

MOTOR GELİŞİMİ

ALGISAL GELİŞİMİ

DİL GELİŞİMİ

SOSYAL GELİŞİMİ

BİLİŞSEL GELİŞİMİ

MOTOR GELİŞİMİ

¨ Yerde uzun süreli oturabilir,

¨ Yatar konumdan oturur pozisyona geçebilir,

¨ Emekler ya da kalçası üzerinde kendini sürükleyerek ilerler,

¨ Koltuk gibi bir desteğe tutunarak ayağa kalkıp tekrar oturabilir,

¨ Emekleyerek merdivenlerden yukarı çıkabilir,

¨ Tek başına desteksiz yürüyebilir,

ALGISAL GELİŞİMİ

¨ Oyuncaklarını bilerek düşürür ve yere düşüşlerini izler,

¨ Çevresinde ilgisini çeken şeyleri işaret parmağıyla gösterir ve ister,

¨ 6m’den veya daha uzaktan kendisine doğru gelen tanıdığı kişileri ayırt edebilir,

¨ Her iki elini serbestçe kullanabilir,

¨ Üç parmak kavrayışıyla her iki elinde küpler tutabilir,

¨ Kendi ismini bilir ve seslenildiğinde doğru yöne döner,

¨ Günlük konuşmalarda kullanılan çeşitli sözcükleri anladığını belli eder,

¨ Kendisinden istenilen bazı nesneleri yetişkine verebilir. Örn. top,ayakkabı,kaşık vb.

DİL GELİŞİMİ

¨ Seslerin sayı ve çeşitlerinde gelişme görülür,

¨ Gerçek sözcüklerin yerine semboller geliştirerek onları kullanır. Örn. su için du , araba için düt, tren için çuf çuf gibi,

SOSYAL GELİŞİMİ

¨ Kendi kaşığını tutabilir ama henüz kullanamaz,

¨ Giyinirken kolunu ve bacağını uzatarak giydirene yardımcı olur,

¨ Kendisine gösterildiğinde küplerini kutunun içine koyup çıkarabilir,

¨ Tanıdığı yetişkinin kendisini görebileceği ve duyabileceği bir yerde bulunmaktan hoşlanır,

¨ Tanıdıklarına sevgi göstererek yaklaşır,

¨ ‘Güle güle’ anlamında el sallayabilir

BİLİŞSEL GELİŞİMİ

¨ Yeni araçlar keşfeder,

¨ Kendi kendine yemek yeme denemelerine girişir,

¨ Tekrarlanan hareketlerde değişiklikler yapmaya başlar,

¨ Deneme yanılma yollarını basit olarak kullanabilir,


12-18 AY GELİŞİM SÜREÇLERİ

MOTOR GELİŞİMİ

ALGISAL GELİŞİMİ

DİL GELİŞİMİ

SOSYAL GELİŞİMİ

GRAFİK GELİŞİMİ

BİLİŞSEL GELİŞİMİ

MOTOR GELİŞİMİ

¨ Güvenli bir biçimde yürür; güvenle adım atmaya başlayıp durabilir,

¨ Dikkatle koşar ancak önüne bir engel çıktığında engeli aşamaz,

¨ Yürürken büyük bir bebeğini ya da ayısını taşıyabilir,

¨ Yetişkin sandalyesine çıkıp oturabilir,

¨ Destekle merdivenlerden inebilir,

ALGISAL GELİŞİMİ

¨ Kendisine gösterildiğinde üç küpü üst üste koyup kule yapabilir,

¨ Birkaç sayfayı birden çevirir,

¨ Kolay anlaşılır resimli kitapları inceler,

¨ Kalemi ortadan veya ucundan avucu ile tutar,

¨ Tek elini daha sık kullanmaya başlar,

¨ 3m uzaklıkta yuvarlanan toplarını izler ve geri getirmek için peşinden gider,

¨ Oyun oynarken yüksek sesle ve anlaşılmaz bir biçimde kendi kendine konuşur,

¨ Erişmeye çalıştığı nesneleri parmağıyla gösterip yüksek tonda ısrarlı seslerle ister,

¨ Çocuk şarkılarına eşlik etmeye çalışır,

¨ Basit emirlere uyar söz dinler,

DİL GELİŞİMİ

¨ Basit sorular sormaya başlar. Örn. ‘nereye gitti’,

¨ Basit zamirleri kullanmaya başlar,

¨ Konuşurken sırasını beklemeyi öğrenmiştir,

¨ Sözcüklerin tam söylenişinde bazı hatalar yapar, ‘tren’ yerine ‘tyen’ gibi

¨ Anladığı sözcük sayısı kullandığı sözcük sayısından daha fazladır,

¨ Yaklaşık 30 sözcüğü düzenli olarak kullanabilir,

SOSYAL GELİŞİMİ

¨ Kaşığını tutar ve yemeğini dökmeden ağzına götürür,

¨ Bardağı iki eliyle kavrar üstüne veya çevresine dökmeden içebilir,

¨ Ayakkabılarını,çoraplarını ve şapkasını çıkarabilir ancak giyemez,

¨ Tuvalet ihtiyacını huzursuzluğuyla ya da sesli anlatımlarla önceden haber vermeye başlar,

¨ Oyuncaklarını artık ağzına götürmez,

¨ Oyun sırasında veya kızdığında oyuncaklarını yere atar,

¨ Basit günlük etkinlikleri taklit eder. Örn. bebeğine yemek yedirmek gibi,

¨ Küçük nesneleri kutuya koyup çıkarabilir,

¨ Başta annesi olmak üzere tanıdık kişilere duygusal olarak bağlanmıştır,

GRAFİK GELİŞİMİ

¨ 18 aylık bebek tek eliyle ya da iki eliyle karalamalar yapmaya başlamıştır,

¨ Kağıda büyük ve küçük noktalar koyabilir,

BİLİŞSEL GELİŞİMİ

¨ İlk düşünme belirtileri görülmeye başlar,

¨ Kendisini kontrol ederek hareket eder,

¨ Nesne devamlılığını tamamıyla kazanmıştır,

¨ Nesnenin sembolünü zihninde saklayabilmektedir,


2 YAŞ GELİŞİM SÜREÇLERİ

MOTOR GELİŞİMİ

ALGISAL GELİŞİMİ

DİL GELİŞİMİ

SOSYAL GELİŞİMİ

BİLİŞSEL GELİŞİMİ

MOTOR GELİŞİMİ

¨ Ayağının tümünü kullanarak sağlam adımlarla güvenlik içinde koşar,kolaylıkla durup yeniden koşmaya başlayabilir,

¨ Alçak bir basamaktan aşağı atlayabilir,

¨ Dengesini yitirmeden çömelebilir ve ellerini kullanmadan yeniden ayağa kalkabilir,

¨ Mobilyaların üzerine çıkıp yeniden aşağıya inebilir,

¨ Parmaklığa veya duvara tutunarak merdivenlerden çıkabilir ve aşağı inebilir,

¨ Büyük bir topa tekmeyle vurmaya çalıştığında topun üstüne yürür,

¨ Üç tekerlekli bisiklete oturur ama pedalları kullanamaz,

¨ Çocuk bahçesinde bulunan bazı kolay aletlere tırmanabilir,

¨ Büyük oyuncakları kolaylıkla itip çekebilir,ama önüne bir engel çıktığında oyuncağı yönlendirmede güçlük çeker,

¨ Aldığı nesneleri yerine koyabilir,

¨ Küçük şekerlerin paketlerini büyük bir beceriyle açabilir,

¨ Tahta küplerle altılı ve sekizli kuleler yapar,

¨ Kalemi başparmağı ve ilk iki parmağını kullanarak ucuna yakın bir yerden tutar,

¨ Kendiliğinden hem dairesel hem de ileri geri karamalar yapar,

¨ Sayfaları tek tek çevirebilir,

ALGISAL GELİŞİMİ

¨ Resimli kitaplara bakmaktan çok hoşlanır,

¨ Fotoğraflarda tanıdığı yetişkinleri ayırt edebilir,

¨ 3m uzaklıktaki çok küçük oyuncakları görür ve isimlendirebilir,

¨ İki ya da daha çok sözcüğü bir araya getirerek basit cümleler oluşturabilir,

¨ Sürekli olarak nesnelerin ve insanların isimlerini sorar,

¨ Oyun oynarken kendi kendine konuşur ama konuşmalarının çoğu hala başkalarınca anlaşılmaz,

¨ Çocuk şiirlerine ve şarkılarına eşlik eder,

¨ İstenildiğinde saçını,elini, burnunu, gözünü, ağzını, ayaklarını doğru olarak gösterir,

¨ Basit yönergeleri yerine getirebilir,

¨ Her iki gözü ayrı ayrı kapatıldığında iğne,sicim gibi nesneleri eline alabilir,

¨ Resimli kitaplardaki çok ince ayrıntılara dikkat edebilir,

¨ Artık fotoğrafta kendini tanımaya başlamıştır,

¨ İsmini tümüyle bilir,

¨ Heyecanlandığında herhangi bir şeye büyük bir istek duyduğunda kekeleme görülebilir,

¨ Basit birkaç çocuk şarkısı söyleyebilir,

DİL GELİŞİMİ

¨ Bildiği 50 veya daha fazla sözcüğü kullanır ve pek çoğunu anlar,

¨ İsim ve nesnelere ait hızla oluşan bir sözcük hazinesi oluşmaktadır,

¨ Düşünce süreçleri gelişmektedir, ama hala sistematiklik kazanamamıştır,

¨ Durmaksızın konuşurlar,

¨ Kurduğu cümlelerin yapısı çocuksu özellikler taşır,

¨ Sorduğu sorulara kısa ve basit yanıtlar beklemektedir,

¨ 2,5 yaşa doğru kullandığı sözcük sayısı 200 ya da daha fazla olabilir,

¨ Ben, beni/bana, ve sen zamirlerini doğru olarak kullanabilir,

SOSYAL GELİŞİMİ

¨ ¨ ¨ Üstüne dökmeden kaşıkla yemek yiyebilir,

¨ Güçlük çekmeden bardağı eline alır, içer ve yeniden yerine koyabilir,

¨ Şapkasını ve ayakkabısını giyebilir,

¨ Tuvalet gereksinimini uygun zamanda dile getirip haber verebilir,

¨ Evin içinde annesinin peşinde dolaşır ve eve ilişkin etkinlikleri oyunları aracılığıyla taklit eder,

¨ Aşırı duygulanma, yorgunluk ya da korku durumunda anne /babaya sıkıca sarılır,

¨ İsteklerinin anında yerine getirilmesini ister,

¨ Sahip olduğu şeyleri korur,

¨ 2,5 yaşına doğru çatal kullanmaya başlayabilir,

¨ Son derece canlı ve etkindir, yerinde duramaz, sürekli olarak hareket eder,engellendiğinde karşı çıkar,

¨ Çevredeki olası tehlikelere karşı duyarlı değildir,

¨ Engellendiğinde öfke nöbetleri geçirebilir,

¨ Rol ağırlıklı dramatik oyunlar oynar,

BİLİŞSEL GELİŞİMİ

¨ Nesneleri tam olarak sembolize etmeye başlamıştır,

¨ Bir sembolle bu sembolün temsil ettiği nesne arasındaki ilişkiyi anlamaya başlamıştır,

¨ Bu yaştaki çocuğa göre hareket eden her şey canlıdır(animizim),


3 YAŞ GELİŞİM SÜREÇLERİ

MOTOR GELİŞİMİ

ALGISAL GELİŞİMİ

DİL GELİŞİMİ

SOSYAL GELİŞİMİ

MOTOR GELİŞİMİ

¨ Merdivenden yukarı ayak değiştirerek çıkar ve aşağı inerken her basamakta iki ayağını bitiştirir,

¨ Alt basamaklardan atlayabilir,

¨ Koşarken ve büyük oyuncakları iti çekerken önüne çıkan engelleri aşabilir, köşeleri dönebilir,

¨ Pedalları kullanarak üç tekerlekli bisiklete binebilir,

¨ Parmak ucunda durabilir ve yürüyebilir,

¨ Ayak bileklerini çapraz koyarak oturabilir,

¨ Her iki elini işbirliği içinde ustaca kullanabilir,

¨ 9 ve daha fazla küple kule yapabilir,

¨ İpliğe büyük tahta boncuklar dizebilir,

¨ Makas kullanabilir,

¨ Kalemi sık kullandığı eliyle başparmağı arasında ucuna yakın tutar ve el hareketlerine egemen bir biçimde ustaca kullanabilir,

ALGISAL GELİŞİMİ

¨ Konuşurken ses tonunu duruma göre değiştirebilir,

¨ Adını, soyadını, cinsiyetini ve yaşını söyleyebilir,

¨ Öyküleri büyük bir dikkatle dinler,

¨ Bildiği birkaç çocuk şiirini ezbere okuyabilir,

¨ 10’a kadar ya da daha fazla ezbere sayabilir,

¨ ‘Ne’, ‘nerede’, ‘kimle’ başlayan pek çok soru sorar,

DİL GELİŞİMİ

¨ Cümleleri daha gramatik hale gelmiştir,

¨ 300 civarında kelime bilmekte ve kendi kendine uzun süren konuşmalar yapmaktadır,

¨ Yeni kelimelere karşı büyük bir istek ve ilgi duyar,

¨ ‘Ve’ kelimesini kullanmakta ve düşüncelerini ekleyebilmektedir,

¨ Zamir ve bazı basit edatları uygun biçimde kullanabilir,

SOSYAL GELİŞİMİ

¨ Yemek yerken kaşık ve çatalı rahatça kullanabilir,

¨ Ellerini yıkayabilir ancak tam olarak kurutamaz,

¨ Pantolonunu ve şortunu indirebilir ve yeniden çekebilir ancak düğme ilikleme ve fermuar çekmede yardıma ihtiyaç duyar,

¨ Geceleri altını ıslatmaz,

¨ Çevresindekilere sevgi ve güvenle yaklaşır,

¨ Ev işleri, bahçe işleri, alış-veriş gibi etkinliklerde yetişkine yardımcı olmaktan çok hoşlanır,

¨ Çevreyi derli toplu tutmaya özen gösterir,

¨ Oyun sırasında kendi kendine konuşma giderek azalır ve yerini başkalarıyla konuşma alır,

¨ Başka çocuklarla uyum içinde oynayabilir,


4 YAŞ GELİŞİM SÜREÇLERİ

MOTOR GELİŞİMİ

ALGISAL GELİŞİMİ

DİL GELİŞİMİ

SOSYAL GELİŞİMİ

MOTOR GELİŞİMİ

¨ Ayak değiştirerek büyük bir rahatlıkla merdivenlerden inip çıkabilir,

¨ Beden hareketlerini istediği gibi ustalıkla yönlendirebilir,

¨ Merdivenlere ve ağaçlara tırmanabilir,

¨ Parmak ucunda durabilir, yürüyebilir ve koşabilir,

¨ Üç tekerlekli bisiklete binmede ustalaşmıştır,

¨ Dizlerini kırmadan yerdeki nesneleri alabilir,

¨ Topu atma, yakalama, zıplatma, tekmeyle vurma gibi becerileri içeren top oyunlarında ustalaşmıştır,

¨ Küçük tahta boncukları ipe dizebilir,

¨ Kalemi yetişkin gibi tutar ve başarıyla kullanır,

ALGISAL GELİŞİMİ

¨ Yakın geçmişteki olayları, olup bitenler arasında ilişki kurarak anlatabilir,

¨ Ev adresini söyleyebilir,

¨ Nesneleri ismini söylediği nesneye dokunup nesne-sözcük arasında birebir eşleme yapabilir,

¨ Şakalardan, fıkralardan zevk alır, uygunsuz sözlerden, ifadelerden ve argodan hoşlanır,

DİL GELİŞİMİ

¨ Konuşması dilbilgisi kurallarına uyar ve tümüyle anlaşılabilir bir hale gelmiştir,

¨ ‘Neden?’, ‘ne zaman?’, ‘nasıl?’, ‘niçin?’, sorularıyla sözcüklerin anlamlarını ısrarla sorar,

¨ Uzun öyküleri dinler ve gerçekte var olanla düş ürününü zaman zaman karıştırarak anlatır,

SOSYAL GELİŞİMİ

¨ Ellerini yıkar, kurular ve dişlerini fırçalayabilir,

¨ Genelde çok daha bağımsız ve oldukça inatçıdır;kendi isteğiyle hareket eder,

¨ İsteklerine karşı gelindiğinde, yetişkinlere uygunsuzca, kaba bir üslupla konuşabilir ve oyun arkadaşlarıyla kavga edebilir,

¨ Evin dışında işe yarar her türlü malzemeyle bir şeyler üretmeye, oluşturmaya çalışarak yaratıcılığını sergiler,

¨ Dramatik oyunu ve çeşitli giysiler giyip kılıktan kılığa girmeyi çok sever;sıklıkla bu oyunları oynamayı tercih eder,

¨ Paylaşma ve oyun sırasında sıra bekleme anlayışı gelişmiştir,

¨ Küçük kardeşlerine ilgi gösterir sevgiyle yaklaşır,


5 YAŞ GELİŞİM SÜREÇLERİ

MOTOR GELİŞİMİ

ALGISAL GELİŞİMİ

DİL GELİŞİMİ

SOSYAL GELİŞİMİ

BİLİŞSEL GELİŞİMİ

MOTOR GELİŞİMİ

¨ İnce bir çizgi üstünde kolaylıkla yürüyebilir,

¨ Çevik bir biçimde parmak uçlarında koşabilir,

¨ Ayak değiştirerek sıçrayabilir,

¨ Hareketleri müziğin ritmine uygundur,

¨ Tek ayağı ile 2-3m öteye sıçrayabilir,

¨ Dizlerini bükmeden öne eğilip parmak uçlarına dokunabilir,

¨ Örneğe bakarak 6 küple 3 basamaklı merdiven yapabilir,

¨ Büyük gözlü iğnelere ipliği kendi başına geçirir ve gerçek anlamda (birkaç ilmik) dikiş dikebilir,

¨ Yazıp çizerken, resim yaparken, kalemleri ve boya fırçalarını ustaca kullanabilir,

ALGISAL GELİŞİMİ

¨ Konuşması oldukça akıcıdır,dil bilgisi kurallarına uyan ifadeler içerir,

¨ Ezbere şiir okumaktan ya da çocuk şarkıları, çeşit çeşit tekerlemeler söylemekten hoşlanır,

¨ Kendine öykü okunması veya anlatılması çok hoşuna gider, sonradan kendi başına öyküyü tam ayrıntılarıyla oyununda canlandırır,

¨ Somut isimleri nesneyi kullanarak tanımlar,

¨ Şaka, fıkra, bilmece ve tekerleme gibi söz oyunlarından zevk alır,

DİL GELİŞİMİ

¨ 5 yaşındaki çocuk hep konuşmak ister,

¨ Yetişkinler gibi uzun cümleler kurmaya çalışır,

¨ Bilgisini arttırmak için sorular sorar,

¨ Dil bilgisi kurallarına uygun konuşur,

¨ Her şeyin ‘neden’ ve ‘niçin’i ile ilgilenir,

¨ Söylemek istediğini dile getirmeden önce düşünür,sonra söyler,

SOSYAL BECERİLERİ

¨ Ellerini, yüzünü yıkayıp kurulayabilir ama bedeninin diğer bölümlerini yıkarken yardıma ihtiyaç duyar,

¨ Genelde daha aklı başında ve bağımsızdır; daha kontrollü ve duyarlı bir yaklaşım içindedir,

¨ Kendi başına giyinip soyunabilir,

¨ Düzenli ve temiz olması gerektiğini kavrayabilir ancak yine de sürekli olarak anımsatılmalıdır,

¨ Grup oyunlarını tercih eder,

¨ Ev dışında daha mutlu olur,

¨ Arkadaşlarını kendi seçer,

¨ Yetişkinler ve kendinden büyükler yerine yaşıtlarıyla birlikte olmaktan hoşlanır,

¨ Saati ve saatin güniük programla ilişkisini anlayabilir,

BİLİŞSEL GELİŞİMİ

¨ 2-7 yaşları arasındaki bu bilişsel gelişim evresindeki çocukların büyük bölümü ayrıntıları dikkate almadan genel olarak algılar ve ilişkisiz obje ve kavramları bütünleştirebilir,

¨ 5 yaş çocuğu her şey arasında her türlü ilişkiyi kurabilir,

¨ Parçayla bütünü aynı zamanda düşünemez,

¨ Zihinsel kıyaslama yapamazlar,

¨ Eylemlerinde, düşüncelerinde, bakış açılarında benmerkezlidir, Toplumsal yönelim tam biçimini ancak 7-8 yaşlarında alır,

¨ İşlem öncesi çocuk, başkalarının görüşüyle; dünyanın ne olduğunu düşünmez,

¨ Mantık henüz gelişmemiştir,

¨ Her şeyi kendine göre değerlendirdiği bu düşünce çağında çocuk ‘bazı’ ve ‘hepsi’ ayrımını yapamaz,